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Introduction

Dentrix Enterprise supports the sharing of electronic health information (EHI) and provides “reasonable and
necessary activities that do not constitute information blocking” in compliance with the Cures Act.

Note: For more information about information blocking, visit the official website of the Office of the National
Coordinator for Health Information Technology (ONC) at https://www.healthit.gov/topic/information-blocking.

This document describes how to obtain the following types of EHI for a patient in Dentrix Enterprise and send
the files to the patient or another provider. Refer to the following topics:

e Financial Transactions and Insurance Claims ..........ccocii i 3
o  ConditioNs and TrEALMENT .......oouiiiii e e e e e e e et e e et e e e et e e et eeeans 5
LI O [T [of= |l N0 (= PSR URPPRPI 8
LI =T oo (o] g r= I S te: T o PSPPIt 10
o Sending Files With Patient POIal..............uuuiiiiiiiiiiii e 14
o  Sending Files by EMAIL..........oiiiiieiiii e e 18

Important: Follow your practice’s guidelines for securely storing, saving, and exporting patient information.
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https://www.healthit.gov/topic/information-blocking

Financial Transactions and Insurance Claims

You can export financial transactions and insurance claim from a patient’s Ledger record to other programs,
such as Microsoft Word® and Microsoft Excel”.

To export a patient’s Ledger record

1. In Ledger, customize the transaction log to display the required information.

I Dentrix Ledger - (Reed, Sandy) [AF] [UTC -06:00 [MDT]] [DSMITH] (]

On the File menu, click Copy to Clipboard.
In Excel, click Paste to insert the information into a new workbook.

File Options View Transaction Insurance Print MonthEnd Help
@ 3 5 ey , - EF Y[ =il r 7 7 \
E s n HE [ J AL

Date Name Surface | Tooth | Check # Code 2 I Description N|R|D l M l S/P I Amount | Provider | Clinic Ins | AP Balance
09/02/2020 Sandy Reed D869%0 Ortho treatment (bill/contract) 6100.00 DSMITH  AF X2 6100.00
09/02/2020 <Family> Payment Online Payment -100.00 DSMITH  AF 6000.00
09/02/2020 <Family> Payment Online Payment -5000.00 DSMITH  AF 1000.00
09/02/2020 <Family> Payment Online Payment -1000.00 DSMITH  AF 0.00
11/30/2020 Sandy Reed 1 D7140 Extract erupted th/exposed rt 825.92 DSMITH  AF 825.92
11/30/2020 Sandy Reed 16 D7140 Extract,erupted th/exposed rt 825.92 DSMITH  AF 1651.84
11/30/2020 Sandy Reed 123 Dent Ins. Prim Dent Ins. Payment -1321.46 DSMITH  AF 330.38
11/30/2020 Sandy Reed Dent Ins. Sec Dent Ins. Payment -100.00 DSMITH  AF 23038
11/30/2020 Sandy Reed Ins Prim Dental Claim - Rec'd 1651... AF 23038
11/30/2020 Sandy Reed Ins Sec Dental Claim - Rec'd 1651.84 AF 230.38
06/01/2021 Sandv Reed D1110 Prophvlaxis-adult ’ 14832 MHAYES AF No 378.70

AutoSave f. ’ff Bookl - Ex.. ,o Search (Alk+Q) Gentry Winn  GW Eal
File Home Insert Page Layout Formulas Data Review Wiew Developer Help Acrobat TEAM - i}
- . E — ab .y . - —
EI"j 2;5 Calibri 11~ =3 E ] A &l Conditional Formatting = /o @k
Paste [E N === Number EEAE‘ Format as Table ~ Cells Editing | Analyze
= =3 B - [ Cell Styles ~ “ z Data

Clipboard T3 Font ] Alignment = Styles Analysis Sensitivity #

Al e F Dentrix Ledger - (Reed, Sandy) [AF] [UTC -06:00 [MDT]] [DSMITH] [] - Wed - Sep 28, 2022 hd
A B | ¢ | b| E F | G | H | [ |3 K| [H]

1 |Dentrix Ledker— (Reed, Sandy) [AF] [UTC -06:00 [MDT]] [DSMITH] [] - Wed - Sep 28, 2022
2 |Date Mame Surface Tooth Check# Code Description Amount Provider  Clinic Balance
3 | 9/2/2020 Sandy Reed D3630 Ortho treatment (bill fcontract) 6100 DSMITH  AF 6100
4 | 9/2/2020 <Family> Payment  Online Payment -100 DSMITH ~ AF 6000
5 | 9/2/2020 <Family> Payment  Online Payment -5000 DSMITH ~ AF 1000
6 | 9/2/2020 <Family> Payment Online Payment -1000 DSMITH AF o
7 |11/30/2020 Sandy Reed 1 D7140 Extract,erupted th/exposed rt 825,92 DSMITH AF 825,92
8 | 11/30/2020 Sandy Reed 16 07140 Extract,erupted th/exposed rt 825.92 DSMITH AF 1651.84
9 | 11/30/2020 Sandy Reed 123 Dent Ins. Prim Dent Ins. Payment -1321.46 DSMITH AF 330.38
10 | 11/30/2020 Sandy Reed Dent Ins. Sec Dent Ins. Payment -100 DSMITH AF 230.38
11| 11/30/2020 Sandy Reed Ins Prim Dental Claim - Rec'd 1651.84 AF 230.38
12| 11/30/2020 Sandy Reed Ins Sec Dental Claim - Rec'd 1651.84 AF 230.38
13 6/1/2021 'Sandy Reed D1110 Prophylaxis-adult 148.32 MHAYES AF 378.7

4. Hide or delete unnecessary columns as needed.

5. Click File, and then click Save As to save the workbook.
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Bookl - Excel

Save As

« v <« DXONE » Data » Export v V] 2 Search Export
Organize « New folder f== ~ o
I This PC 2 Name Date modified Type Size
2= GENITE (E)
= Kingston8GE (F:) vl =
File name: | ReedSandy-Ledgerxls: v
Save as type: | Excel Workbook (*.xlsx) ~
Save as Adobe Authors: Winn, Gentry Tags: Add atag
PDF
[] Save Thumbnail

Print

A Hide Folders Tools - Cancel

Share

6. Select where to save the file, enter a name for the file, and then click Save.
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Conditions and Treatment

You can export the progress notes and graphical chart that are in a patient’s Chart record.

To export a patient’s Chart record
1.

In Chart, on the View menu, click Set Chart As Of Date. Verify that the As of Today (Default

View) option is selected to view treatment and conditions with any date, and then click OK.

View Chart as of Date

View Chart;
s off /2572022

¢ fogof Today [Default iew).

Cancel |

E B0 FliA 3]

Chart Notes

B (=) {f/ﬂ Diagnostic Preventive
\ ) \ | [ i 1 ] ﬁ‘“ ﬁ"" Restarative Endodontics
\)\ V‘ ‘k j i II: %I r |‘ 1 I'Jl Vi % ﬁ‘“ ﬁ“" Perindontics Prosth, remav
J \
! | ( J ( \ , = taxilo Prosth Implant Sery
H ™ “ @ Prostho, fixed (Oral Surgemny
e Lo GIE]E
=] IS ~ _ Orthodantics Adjunct Serv
/ Aﬁv ﬁ ﬁa Conditions Misc.
4 w ﬂ U Adrinistrative Special
' - [@ 72| 78| EO | Ex | Treat Plan | Complete | +
»' ' Clear H ||

Wigw ‘ %

»]

AP[1B]
(09/28/2022 E.\tractcrutcd th/exposed rt ----- V‘ LIS
09/28/2022 15005 DSMI... Abrasion CON l'g E'Ba‘ IP'taf;
09/28/2022 29 MD  D2392 DSMI AF Resin composite-2s, posterior E W Exising
09,/28/2022 17 D7140 DSMI... AF Extract,erupted th/exposed rt TP 868.87 v Conditions
01/21,/2022 14 MOD 02387 DSMI.. AF Resin-3 surface +, post-perm C 158.40 [ Exams
01/21/2022 12 MOD  D2160 DSMI.. AF Amalgam-3 surf, prim/perm & c 279.69 I Clinic Notes
01/21/2022 01110 DSMI... AF Prophylaxis-adult r D C 121.86 [ Consent Foms
01/21/2022 D0274 DSMI... AF Bitewings-four films I C 8472

01/21/2022 00120 DSMI.. AF Pericdic oral evaluation r D C 54.85

01/21/2022 00415 DSMI... AF Bactericloaic studies C 128.00

01/21/2022 DOZ70 DSMI... AF Bitewing-single film C 128.00

06/01/2021 D110 MHA... AF Prophylaxis-adult ) c 148.32

1173059020 16 07140 nDskAl LF Extract erunted thisvnnoced it [ 22542 w

2. On the Progress Notes panel, make sure that the Treat Plan, Completed, Existing, and Conditions

check boxes are selected to view all types of treatment and conditions.
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3. To set the default printer for Chart to be a PDF printer driver, do the following:

a. On the File menu, click Setup Printer to open the DXONE Printer Selection dialog box.

. |

%S DXOME Printer Selection

Select Chart Printer:

Send to Dentrix Document Center
Microsoft XPS Document Whiter
Microsoft Print to FOF

Fax

Canon TR8600 series FAX (Copy 1)
Canon TR8600 series FAX

Canon TRBG00 seres (Copy 1)
Canon TR8600 series

3rd Foor South Copier (IRES70)

Select Printer Area:
" Office Manager Printer " Prescriptions Printer
{+ Chart Printer " Peric Printer

" Label Printer

" Document Center Printer

oK | Cancel | Apply |

b. Under Select Printer Area, select the Chart Printer option.
c. Inthe Select Chart Printer list, select a PDF printer driver, such as “Microsoft Print to PDF.”

d. Click OK.

Click the Print Progress Notes With Chart button

9

on the Progress Notes panel.

The Print Progress Notes with Chart dialog box appears.

Print Progress Motes with Chart X

Mote Range:
¢ All Progress Notes

" Date Range

|o125/2021  -[o1 /2502022

[ Show Encounter Numbers

[ Print Procedure Amounts
Ok, | Cancel |

Set up the following options:

¢ Note Range - Select the All Progress Notes option to print all displayed progress notes.

e Show Encounter Numbers - To print encounter numbers instead of Social Security Numbers, select
this check box; otherwise, clear this check box to print Social Security Numbers. With this check box
selected, from the list, select one of the encounter numbers that have been used for the patient so
only the procedures that are associated with the selected encounter number will appear on the report.

e Print Procedure Amounts - To include amounts for procedures that appear on the report, select this
check box; otherwise, clear this check box to not include the amounts.

Click OK.
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The Save PDF File As dialog box appears.

Save PDF File As X

« v A » ThisPC » GEN1TB (E) » DXOME » Data » Expot ~ @ Search Export
Organize = Mew folder == - 9
[ This PC ~ Mame - Date modified Type Size
=2 Windows (C)
s GENTTB (E) v
File name: | ReedSandy-Chart.pdf v
Save as type: | PDF files (*.PDF) w
~ Hide Folders Cancel
Select where to save the file, enter a name for the file, and then click Save.
-~ ™
Patient Progress Notes
Patient: Sandy Reed Date: 09/28/2022
Birthdate: 11/11/1977 Chart #: SS#:
Provider: Dennis Smith D.M.D
Phone: (801)555-1111
Office: 1234 Pine Dr
\ Americcan Fork, UT 11111 y,
1 2 3 4 5 é 7 8 9 10 1?1 12 13 14 15 16
PODCONNA N AN o000
PDHEe o & o
N L
j? g / ﬁ H g ﬂ @ @ \ % if
32 31 30 29 28 26 25 24 23 21 20 19 18 17
Progress Notes
Date Tooth Surf Proc Prov Clinic Description Stat AP Amount
09/28/2022 32 D7140 DSMITH AF Extract,erupted th/exposed rt TP 868.87
09/28/2022 31 15005 DSMITH AF Abrasion CON
09/28/2022 29 MD D2392 DSMITH AF Resin composite-2s, posterior E
09/28/2022 17 D7140 DSMITH AF Extract,erupted thiexposed rt TP 868.87
01/21/2022 14  MOD D2387 DSMITH AF Resin-3 surface +, post-perm C 158.40
01/21/2022 12 MOD D2160 DSMITH AF Amalgam-3 surf. prim/perm C 279.69
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Clinical Notes

You can export the notes in a patient’s Clinical Notes record.

To export a patient’s Clinical Notes record

1. In Clinical Notes, click the Print button 'gi on the toolbar.

EE Clinical Notes - (Reed, Sandy) [AF] [UTC -06:00 [MDT]] [DSMITH] []

EIEY = (& (Y m €01 / 10 & gl | 5y 52
Nahs:% 51?& E'

9/28/2022 | Administrative
B/1/2021 Anesthetics
Clinical Exams
Endodontics

Fixed Prosthetics
Hygiene

Medical Alerts
Orthodontics
Patient Complaint
Pedodontics
Periodontics
Prescriptions
Recommendations
Removable Prosthetics
Restorative
Treatment

X-rays

H [#H [F [®HEEEEEEEEEEEEE

The Print Clinical Notes dialog box appears.

ﬂ Print Chinical Motes

Date Range Clinic Patient
® Specific Range All (® Current Patient
From: l 1/25/2022 5:}1 I O All mem bers of Current Patient's
- Provider/Staff Family
To: |1/25/2022 [+ |
) Al Report Type
() Relative Date Range
® All Notes

Current Day () Notes Already Approved

e e ) Motes Needing Approval

® Clinic Time
O UTC

‘Save as De-fault| ‘Clear Defaults‘ ‘ 0K ‘ ‘ Cancel ‘

2. Set up the following options:

¢ Date Range - To include clinical notes for all dates, select the Specific Range option, and then enter
a date range that includes the dates of the patient’s first and most recent clinical notes in
the From and To boxes.

e Time Zone - Select one of the following options:

e Clinic Time - To use the clinic time zone to determine if a clinical note is within the date range for
the report.

e UTC - To use Coordinated Universal Time to determine if a clinical note is within the date range for
the report.

e Clinic - To include all clinics that you are allowed to generate the report for, select the All check box.
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e Provider/Staff - To include all providers that are associated with clinical notes, select the All check

box.

e Patient - To include clinical notes for the current patient select the Current Patient option.

e Report Type - To include all clinical notes, select the All Notes option.
3. Click OK to preview the report.

] Report Preview

CLINICAL NOTES REPORT
ALL NOTES
6/1/2021 - 9/28/2022 Note Date
Clinics: <ALL=
Providers: <ALL>
Encounters: <ALL=>

4. Click the Export Report button E'l
The Export Report dialog box appears.

uTc
Report Date: 9/28/2022 Report Generated By: DSMITH Page 10of 1
Reed, Sandy BIRTHDATE CHART SSN HOME PHONE
MMN9r7 () 555-1234
DATE: 06/01/2021
NOTE# 1 ENCOUNTER: 222222
Page 1 Time Provider Clinic Status
MHAYES AF Mot Approved
Medical Alert:
Medications:
Allergies:
Since Last Visit: Medical Alert: Mo Change
Medications: No Change
Allergies: No Change
Pain Scale Type: Numeric Pain Scale Pain Level: 0
Deascription:

¥ Export Report

« v A « GEMN1TB (B} »+ DXOME » Data » Export v | 0 L Search Export
Organize « MNew folder S 0
[ This PC ~ Mame Date modified Type Size
i Windows (C)
4= GEMITB (E:) v
File name: | ReedSandy-ClinicalMotes.pdf v
Save as type: | PDF (*.pdf) w
~ Hide Folders Cancel

Select where to save the file, enter a name for the file, and then click Save.

On the message that appears, click OK.
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10

Periodontal Exams

You can export the graphic and date chart for each periodontal exam in a patient’s Perio Chart record. Also,
you can export perio diagnostic notes for each periodontal exam in the patient’s Perio Chart record. You must
generate the reports for each exam separately.

To export a patient’s Perio Chart record
1. In Perio Chart, to set the default printer for Perio Chart to be a PDF printer driver, do the following:
a. On the File menu, click Printer Setup to open the DXONE Printer Selection dialog box.

. |

5 DXONE Printer Selection

Select Perio Printer:

Send to Dertrix Document Center
Microsoft XPS Document Whiter
Microsoft Print to PODF

Fax

Canon TRB6D0 series FAX (Copy 1)
Canon TR8600 seres FAX

Canon TRB600 series (Copy 1)
Canon TRE600 series

Adobe PDF

3rd Floor South Copier (IRE570)

Select Printer Area:

" Office Manager Printer
" Chart Printer
" Label Printer

" Document Center Printer

OK

" Prescriptions Printer

+ Perio Printer

Cancel | Apply |

b. Under Select Printer Area, select the Perio Printer option.

c. Inthe Select Chart Printer list, select a PDF printer driver, such as “Microsoft Print to PDF.”

d. Click OK.

2. If the perio exam that you want to view is not already being displayed in Perio Chart, on the File menu,
click Open Existing Exam.

The Perio Chart Open dialog box appears.

Perio Chart Open

3. Select the date of the correct exam.

Click OK.
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The exam appears.

{ Dentrix Perio Chart - Reed, Sandy - DSMITH [09/28/2022]AF[UTC -06:00 [MDT]]

File Options Perio Score  Setup  Date  Provider Diagnostics  Summary  Help

TH | 1 Z | 3 456789 101 [12]13]14]15]16 | Toctht Mability

PD 112|212 222|212 (112|213 | 211 | 211 | 212|121 | 212 | 232 | 222 112 [FoCiC 2030 4
Bld Taoath Code Furcation Grade(z)
o [ rorel ]| B
Cal 112|212 222|212 (112|313 211|211 | 212|121 | 212|332 | 222|112 Flague Bone Loss
h':_'lg |D-N0ne ﬂ|D-N0ne ﬂ
TC | M M Seript & Arch 3
PMEB 2

D 232|221 | 222|122 | 221 | 221 223 | 322|212 | 221 (122|222 212 | 111 oy || o || et
Eld

Sup w *Facial/Lingual
Gt Probing Depth

CAL 232 | 221|222 122|221 | 221 | 223|322 212|221 (122|222 212|111 ... .

MG -
PO [333 232 | 227|121 | 2231 | 321 [ 213|217 [ 121 | 231 | 217 | 221|212 | 112|122 | 333

Bl BB CEY 4 sl6] s
Sup

G Gingival Margin 1123
cal |333[232(221 (121|231 321 | 213|211 | 121|231 | 211 | 221 [ 212 (112 (122|333 Mt
MG I:ll:ll:l Clear

?E Clinical &, Level

A L[]

PO |zzz|zzz|232 322|222 222|122 (322|122 222 212111 211|121 | 233|132 MG

Eld Path: PESL
00 s
Cal |222|zz2| 232|322 |22z | 222122222 122|222 212|111 | 211|121 | 233 [ 132 | DSMITH - security right(s]: Open, Add,
MG Edit, Delete, Setup.

TH | 32 |31 |30 |29 | 28| 27 | 25 | 25 | 24| 23|22 |2 |20 [ 13|18 | 17

5. On the File menu, click Print.

The Perio Print Selections dialog box appears.

Perio Print Selections

Letters Charts

[ Insurance Conzulkant [~ Data Chart

[ Patient File [ Pocket Depths Orly

B F'at!ent Initial [~ Graphic Chart

[ Patiert Progress v ) .

[ Palient Completion v Combined Graphic & D ata Chart
[~ Referring Dentist Initial I

[ Refering Dentist Progress

[ Referring Dentist Cormpletion Frint | Cancel |

6. To print the graphic and data chart, select the Combined Graphic & Data Chart check box (it will print in
color if sent to a color printer).

7. Click Print.
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The Save PDF File As dialog box appears.

Save PDF File As x

<« A » ThisPC » GEMITB(E) » DXOME » Data » Export ] Search Export
Organize = Mew folder B o
Py
2 i ifi f iz
. arne Date modified Type Size
[ This PC s :
= Windows (C:)
2= GEMNITB (E) o
File name: | ReedSandy-PerioExam.pdf w
Save as type: | PDF files (*.PDF) ~
» Hide Folders Save Cancel
Select where to save the file, enter a name for the file, and then click Save.
-~ -~
Perio Examination
Patient: Sandy Reed Date: 09/28/2022
Birthdate: 11/11/1977 Chart # SSE:
Provider: Dennis Smith D.M.D
Phone: (801)555-1111
Office: 1234 Pine Dr
Americcan Fork, UT 11111
N /
DCM DcMm Dcm DcM DCM DCM DcM DCM McD McD McD mMcD McD McD McD mcD
PD 112 712 222 212 112 313 211 211 712 121 212 332 222 112 PD
GM GM
CAL 112 212 222 212 112 313 211 211 212 121 212 332 222 112 CAL
MG MG
3 = o I ‘ f ‘ ; /1 - -
s T { Ik | | 1y 7 ‘ | 71 I ;
¢ N X 1T N I | ] ; f | f ! / [F] [
»C L e i "
1 2 3 4 5 6 7 3 9 10 1 12 13 14 15 16 :
h
! = O ), O ;
: 4 LD 1 i/ | | 1 / ! I iy i L L ShS &
L/ \l
DCM DcM DcM DCM DCcM DCM DcM DCM McD McD MmcD McD McD McD McD mcD
PD 232 221 222 122 221 221 223 322 212 721 122 222 212 111 PD
M eM
GAL 232 221 222 122 271 221 223 322 212 721 122 222 212 111 CAL
MG MG
RIGHT LEFT
DCM DCM DGM DCM DCM DCM DCM DCM MCD MGD McD McD MCD McD McD McD
PD | 333 232 221 121 231 3Z1 213 211 121 231 Z11 221 212 112 122 333 | PD
GM GM
CAL| 333 232 221 121 231 321 213 211 121 231 211 221 212 112 122 333 |CAL
MG MG
i 7t
s "
i
20 19 138 17 !
i
0
i T 7
| =
b
McD McD McD MmcD
PD 211 121 233 132 |PD
GM &M
CAL| 222 222 232 322 222 222 122 322 122 222 212 111 211 121 233 132 |CAL
MG MG
GM = Gingival Margin CAL = Clinical Attachment Level MG = Mucogingival Junction
@® Bleeding < Suppuration &  Bleeding and Suppuration
Furcation: F1 ~.- F2 ~~ F3 w F4 = Mobility: 1 2 3 4 E PD =Prb Depth
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9. In Perio Chart, to view the perio diagnostic notes, click Diagnostics on the menu bar.
The Perio Clinical Notes dialog box appears.

Perio Clinical Motes

—Motes
GIMGIWa RS

CDID“Ih Bore Loss: lm
Teplues Im Bone Defects: lm
Margins: [Knife Edged =] DRAL HYGIENE

Attachment:lNolmal vl Flaque: ILight vl
Papillae:lScaIIoped vI Calzulus: INone vl
Sulcus:lm Stair: m
Cotour [Nomal =] MISCELLANEOUS el
Bleeding: I Hiong hd I

Suppuration: I Mare vI
— Summary B
Periodontal Caze Type
I[none] ;I
Patient Status Perio Status
Chronic
Juvenile Acute
Pregnant

Copy to Clipboard |
Save as Default | Summary Totals | 1] I Cancel |

10. Click Copy to Clipboard.

11. In Word, click Paste to insert the information into a new document.

Document] - Word je
File Home  Insert  Design Layout  References  Mailings  Review  View  Developer Help i
Ifﬁ Calibri (Body) “ff11 ~ = & ol QJ I—IEI\
B I U~ a x, x A "

Paste [D - ° 0 Paragraph Styles | Editing | Dictate Reuse

- ¥ A £ A pa- A A - - - Files
Clipboard M Font = Styles = Voice Sensitivity | Reuse Files S
L 1---|---§---|---1---|---2--|---3---|---4---|---5---|---6---a---

Perig Exam, 09/28/2022 for Reed, Sandy, Perig Clinical Notes
GINGIVA
Color: Pink

Texture: Stippled

12. Click File, and then click Save As to save the document.
13. Select where to save the file, enter a name for the file, and then click Save.

14. Repeat steps 2—13 for any other exams and notes that you need export.

Cures Act & Information Blocking
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Sending Files with Patient Portal

If your practice has a paid subscription to Updox, you can send the files that you have exported to a patient or
a provider with Patient Portal.

Note: The patient can access their Updox mailbox at no additional charge, but the receiving provider does
need a subscription to Updox and a valid DIRECT email address.

To send files with Patient Portal

1. In Chart or Ledger, click the Updox Application button g:] on the toolbar.

Note: You can also access the Updox messaging application from other modules, such as Family File and
Office Manager.

The Updox Secure Messaging Application window appears.

Updox Secure Messaging Application

»

- - L g + *  Search.. QE«pc¢ 1-10f1 >

Wed 05/11/22 12:58 PM BCroshy drsmith@direct.updoxga.c...

2. To send a message with attachments to a patient, do the following:
a. Click the Compose New Message button -

b. In the Search box, begin typing the patient’s name. Continue typing as needed to narrow the results.
Select the correct patient's name.

Search for a patient, contact, email or fax number...

reed

New Create contact and send to: reed

Patients Sandy Reed 44 yrs (1977-11-11)
Contacts Mo results

Users Mo results

Groups Mo results

CAMCEL

The destination options appear.
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Search for a patient, contact, email or fax number...

reed
Sandy Reed A4 yrs (1977-11-11)
L) Send to Patient Portal

BACK QK

Select the Send to Patient Portal check box, and then click OK.
The message options appear.

B I S5 U TEMPLATES+ Q| C

The artached files have additional information.

Artachments: Drag pages to change sending order. Caution: Any selected pages will be sent. Hover over pages to verify
content before sending.

Discard m

Compose X
44YRS (1977-11-11) FEMALE Search for additional contacts or users.
Sandy Reed
Send to Patient Portal fram the practice Sandy Reed ]
| EHI DISK PORTAL
¥| Send as pracrice L Send to Patient Portal
If this item is not viewed in the portal, alert me in Sele -

Enter a subject and message.
Add attachments.
Click Send.

15
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3. To send a message with attachments to the provider, do the following:

=

a. Click the Compose New Message button

b. Inthe Search box, begin typing the provider's name. Continue typing as needed to narrow the results.
Select the correct provider's name.

Search for a patient, contact, email or fax number...
hayes|

New Create contact and send to: hayes
Patients Mo results

Contacts Mo results

Users Marie Hayes

Groups No results

CANCEL
The destination options appear.
Search for additional contacts or users...
nayes
Marie Hayes
Secure message (]
BACK OK

c. Select the Secure message check box, and then click OK.
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The message options appear.

Compose X
Marie Hayes Search for additional contacts or users.
Secure message from the practice

) Marie Hayes I}
‘ Info for Sandy Reed

SECURE
+| Send as practice
Secure message

B | S L TEMPLATES~ 2o

Please see the attached files.

Attachments: Drag pages to change sending order. Caution: Any selected pages will be sent. Hover over pages to verify
content before sending.

®

d. Enter a subject and message.
e. Add attachments.
f. Click Send.

Cures Act & Information Blocking
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Sending Files by Emaill

If your computer has a MAPI-compliant email program installed, you can send the files that you have exported
to a patient or a provider by email.

Important: You should always encrypt messages and attachments that contain patient information.
To send files by email

In Family File, do any of the following:

e To send an email with attachments to the patient and/or provider, do the following:

a. Click the Send Message button on the toolbar.

The email program opens.

Maore information - Message (HTML)

File Message Insert Options Format Text Review Help Acrobat @  Tell me what you want to do
]| [a]| o] [e] | » 0 | O b
fﬁl o - QJ <) Fo} 4
Paste Basic | Names | Include = Adobe Tags | Dictate Immersive Viva New View
v F | Text v v Acrobat ~ ~ Reader Insights | Meeting Poll | Templates
Clipboard & WVoice Sensitivity Immersive Add-in FindTime MMy Templates .
E- From
To
Send
Cc
Subject More information

ReedSandy-Chart.pdf o ReedSandy-ClinicalMotes.pdf ReedSandy-Ledger.pdf

78 KB 57 KB 56 KB
ﬁ ReedSandy-Ledger.xlsx o ReedSandy-PerioExam.pdf
10 KB e 239KB

Refer to the attached files for additional information

Add the recipients’ email addresses.
Enter a subject and message.

Add attachments.

Click Send.

™ o o O
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To send an email with attachments to the provider that is associated with a referral, do the following:

a.

b.

C.

Double-click the Referred To block.

W= Dentrix Family File - (Reed, Sandy) [AF] [UTC -06:00 [MDT]] [DSMITH] []

File Edit Help

Mame: Reed, Sandy
Address: 1234 Sage Rd
American Fork, UT 11111

pafal (&3 (] 4]

Consent:
First Wisit: 12/17/2018
Last Wisit: 01/21/2022

Chart #:
Clinic: AF
S54:
Birthday: 11/11/1977, 44

Phone: H 555-1234 Mizzed Appt: Provider: DSHITH
Fee Sched: 1. OFFICE
Status: Active, F, Single, Guar, Ins, H-ofH E-Mail:
Medical Emplover Cont.
At E cont 07/22/22 PROPHY

Insurance: IDentaI Prirnamny ;I
Company: Acme Insurance Co
Group Plan: H51 Dental Flan
Group #: 112233
Fee Sched: 6. ACME Preferred
Coverage: 0.00 Used: 1721.46
Ded. S/P/0: 100/0/0 Met: 100/0/0

Patient Hotes

[Mo Mate]

Balance |

[ 0->30 [31-->60 [61->90 [ 91-> [Suspended
[ 70556 | 000 | 000 | o000 3500 |

E1.05 |

Referred By

Payment Amt: Ma Amt Past Due: NA
Bill Type: 1 Last Payment: 140.00 o120z

Referred To
Charles k. Clark, M.0. [Surgery, Oral & Maxillofaci

0B/01/2021

Statug | Name

The Patient Referrals dialog box appears.

Patient Referrals -Reed, Sandy

| Position | Gender | Patient | Birthday |
HofH Guar Ins FReed, Sandy I Single Femals Ves 111977 ~

=z M. Clark, M.D [Surgery, Oral & Masillafacial]

— Refemed By

Mame Date
— Fieferred To

t ame D ate

SendEmaiIl Print Label | QuickLettersl

Edit
Linalyziz
Add Referral

Clear Referral

Edit
Analysis
Add Referral

Clear Referral

Elifl L

Close

In the Referred By or Referred To list, select a referral.
Click Send Email.

Cures Act & Information Blocking



The email program opens.

Infa for Sandy Reed - Message (HTML)

File Message Insert Options Format Text Review Help Acrobat 2 Tell me what you want to do
all @l o] (@ [[m & [ 3
il | || 8 < I
Paste Basic | Mames | Include Adobe Tags Dictate Irmmersive Viva New View
> Text ~ ' - Acrobat ~ v Reader Insights | Meeting Poll | Templates
Clipboard R Voice Sensitivity Immersive Add-in FindTime My Templates ~
B- From
To
Send
Cc
Subject Info for Sandy Reed
JA| ReedSandy-Chart.pdf o ReedSandy-ClinicalMotes.pdf A | ReedSandy-lLedgerpdf
e | TBKB we ] 57KB e | 56 KB
ﬁ ReedSandy-Ledgerxlsx o ReedSandy-Periobam.pdf
10 KB e 239KB

Please refer to the attached files.|

d. Add the recipient’'s email address (if not already entered).

e. Enter a subject and message.

f.

Add attachments.

g. Click Send.
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